type2addict.VW-Aircooled.fr

Le forum des possesseurs de VW Bay Window
Nous sommes actuellement le 25 Juin 2018, 11:19

Les heures sont au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 434 messages ]  Aller vers la page Précédent  1 ... 40, 41, 42, 43, 44  Suivant
Auteur Message
MessagePublié: 09 Octobre 2017, 08:33 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 17 Octobre 2010, 16:59
Message(s) : 1188
Localisation : Peynier (13)
Hello !

Eh beh ça y était presque :
Image

A la fuite d'huile près entre bloc et pompe a huile :angry: :bash:
Il doit manquer le joint.
Sinon ça ronronne bien, joli bruit les 2 Dell avec le sidewinder Empi.

Aller cette semaine je dépose poulie de vilo et la tôle, on étanche tout ça et se sera le clap de fin.

_________________
Early Bay '71 / Cox 1302 '71
http://blog.flat4ever.com/silas/
Image


Haut
 Profil  
 
MessagePublié: 15 Octobre 2017, 18:56 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 01 Mai 2010, 14:09
Message(s) : 784
Localisation : plus a marseille
alors sa roule ???? :bounce:

barbuz factory

_________________
bay is back !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Image
Image


Haut
 Profil  
 
MessagePublié: 16 Octobre 2017, 08:17 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 17 Octobre 2010, 16:59
Message(s) : 1188
Localisation : Peynier (13)
barbuz a écrit:
alors sa roule ???? :bounce:

barbuz factory

YES !! :bounce:
Ça tourne, plus de fuite (y'avait de la pate et pas de joint :angel: ), et plus de frottement entre poulie de vilo (équipée de la couronne dentée à l’arrière pour l'injection), après meulage de la tôle et un coup de peinture.
Cette semaine c'est rodage de l'AAC, remontage de la jupe et du PC, ajustage de la tringlerie de boite car ça force un peu pour rentrer les rapports, j’espère qu'en jouant sur la position de la plaque du levier dans la cabine ça suffira ...

_________________
Early Bay '71 / Cox 1302 '71
http://blog.flat4ever.com/silas/
Image


Haut
 Profil  
 
MessagePublié: 17 Octobre 2017, 09:37 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 17 Octobre 2010, 16:59
Message(s) : 1188
Localisation : Peynier (13)
:steklass:
Ça a enfin roulé.

Rodage AAC fait hier soir by night, réglage de la tension du câble d'embrayage, réglage succin du levier, et zou sur la route, je n'y tenais plus !
Image

Punaise, que c'est bon d'avoir des watts en + et une boite + longue :bounce:
Bon reste du peaufinage maintenant, la marche arrière saute, je vais régler le levier aux petits oignons, et la poulie de vilo refrotte de nouveau avec toutes les tôles et la jupe en place :| Les vis de fixation de la couronne touchent.
Image
Vais devoir rajouter des cales derrière la poulie de vilo et d’alternateur.

_________________
Early Bay '71 / Cox 1302 '71
http://blog.flat4ever.com/silas/
Image


Haut
 Profil  
 
MessagePublié: 19 Octobre 2017, 09:16 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 17 Octobre 2010, 16:59
Message(s) : 1188
Localisation : Peynier (13)
Ça roule, et drôlement bien :bounce:

Reçu les rondelles hier (La Poste a fait des exploits !) :
Image

Hop redemontage de la poulie de vilo, rajout de ces cales, remontage, meme punition pour la poulie d'alternateur pour que les poulies restent bien alignées et que la couroie ne saute pas.

Vérif du reglage de l'avance, et zou : essai routier.

Le pieeeeeeeeed !! :mrgreen:
Prise de régime franche (sans être non plus un drag hein, c'est juste un 2006cc avec 2 dell 40), et la boite cox, franchement, je conseille a tous. Quel agrément de conduite retrouvé ! 110 km/h a 3200 rpm au lieu de 90 à 3400, c'est grave bon pour les oreilles et le porte monnaie !

Un petit bug quand même, la marche arrière saute malgré le réglage du levier alors que les 4 autres vitesses c'est nickel.
Pat pense que c'est le contacteur de marche arrière qui gène, vais le virer ce soir pour vérifier, si c'est ça on rajoutera un joint cuivre pour le décaler.

Aller ce soir c'est synchro des carbus, reglage des richesses et recablage de l'alternateur a la place de la dynamo.
Ce WE y'a des bornes a faire non mais ! :lol:

_________________
Early Bay '71 / Cox 1302 '71
http://blog.flat4ever.com/silas/
Image


Haut
 Profil  
 
MessagePublié: 19 Octobre 2017, 14:53 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscrit le : 10 Juin 2007, 12:42
Message(s) : 5698
Localisation : 76 - région rouennaise / Tournai (Belgique) / 73-Savoie
:excited:

_________________
Image


Haut
 Profil  
 
MessagePublié: 19 Octobre 2017, 15:15 
Hors-ligne
Dropped Early Bay
Avatar de l’utilisateur

Inscrit le : 30 Juillet 2007, 11:21
Message(s) : 2787
Localisation : BZH sud a 100 m de la mer la ou ça rouille
bravo !! allez profite en bien !
:geek:

_________________
avant j'avait des véhicules, mais ça c'était avant, maintenant j'ai des combi

mon bus a l'origine
Image
et le parpaing
Image
ceux qui ne roule pas avec un T4 n'ont qu'a bien se tenir a droite


Haut
 Profil  
 
MessagePublié: 20 Octobre 2017, 08:52 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 17 Octobre 2010, 16:59
Message(s) : 1188
Localisation : Peynier (13)
Hello,

Merci les gars :) ;)
Bon c t bien le contacteur de marche arrière qui foutait sa merde, remplacé par le bouchon ça tient.
Je le remonterai avec un joint cuivre comme entretoise.
Alternateur recâblé, nickel.
Pour les carbus on verra ça samedi, un peu long et fastidieux pour un soir tard hier :roll:

Bon WE les camionneurs.

_________________
Early Bay '71 / Cox 1302 '71
http://blog.flat4ever.com/silas/
Image


Haut
 Profil  
 
MessagePublié: 20 Octobre 2017, 18:35 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 01 Mai 2010, 14:09
Message(s) : 784
Localisation : plus a marseille
nikel tous sa :bounce:

barbuz fatory

_________________
bay is back !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Image
Image


Haut
 Profil  
 
MessagePublié: 26 Octobre 2017, 13:47 
Hors-ligne
Early Bay
Avatar de l’utilisateur

Inscrit le : 17 Octobre 2010, 16:59
Message(s) : 1188
Localisation : Peynier (13)
Merci ;)

Punaise, ça fait du bien d'avoir des poneys !!
Ça fait 2 jours que je viens bosser avec le bus plutôt que de prendre l'autocar tellement je kiffe :mrgreen:
Me suis même payé une pointe a 150gps à 5000rpm sur l'autobahn :twisted:

Semaine prochaine ce sera mesures a l'Innovate histoire de voir s'il est nécessaire de changer les gicleurs ou pas.
Image

Bonne route les gars !

_________________
Early Bay '71 / Cox 1302 '71
http://blog.flat4ever.com/silas/
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 434 messages ]  Aller vers la page Précédent  1 ... 40, 41, 42, 43, 44  Suivant

Les heures sont au format UTC + 1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
Powered by phpBB® Forum Software © phpBB Group
Traduction française réalisée par phpBB.fr